| Contents |
|---|
JAlbum>Menu>Tools>Skin deloper>Pack as .jaskin file
Compress the skin's file with .jaskin extension.
JAlbum>Menu>Edit>Paste CMD/CNTRL + V
Paste contents of the clipboard, if applicable to the target object.
JAlbum>Menus>Tools>External tools>Perform garbage collection
Free up RAM
JAlbum>Menu>jAlbum>Preferences: CMD/CNTRL + COMMA
Preferences are settings that affects the behaviour of the program.
JAlbum>Menus>Tools>Skin developer>Prepare for online and console use...
Prepare for console use - only authorised skins are used in online jAlbum.
JAlbum>Menu>jAlbum>Preview F12
JAlbum>Preferences>General>Preview
Opens the album for previewing before uploading.
Prints a’contact print sheet’ of either the selected images or all images if none are selected.
JAlbum>Menu>Tools>Open directories>Program directory SHIFT + CMD/CNTRL + P
The directory that is, or contains, the jAlbum application.
JAlbum>Menu>File>Project Gallery CMD/CNTRL + G
Opens a window with previews of the projects in either the 'My albums' folder or the 'Recent projects' list.