This question is not answered. Helpful answers available: 2. Correct answers available: 1.


Permlink Replies: 4 - Pages: 1 - Last Post: 26 Jun 21, 19:11 Last Post By: JeffTucker Threads: [ Previous | Next ]
yose162

Posts: 2
Registered: 30-Nov-2009
With the skin STORY/Dark
Posted: 26 Jun 21, 18:34
 
  Click to reply to this thread Reply
Depuis quelques semaines, j'ai des problèmes d'affichage des photos avec cette peau; les commentaires sont affichés, mais pas la photo. Généralement, quand une photo bug, toutes les autres après ne sont pas affichées. Avez-vous traité ce problème ? Avez-vous une réponse ?
Dans l'attente de vous lire ...
Cordialement. Philippe

Edited by: yose162 on 26 Jun 2021, 18:35
JeffTucker

Posts: 8,452
Registered: 31-Jan-2006
Re: With the skin STORY/Dark
Posted: 26 Jun 21, 18:39   in response to: yose162 in response to: yose162
 
  Click to reply to this thread Reply
Attachment ss008820.png (19.0 KB)
(Thread moved to the Story forum section.)

Please provide a link to an album that shows the problem. Using your project file, I get a normal, working album.

There is one setting that might be causing problems. See screenshot.
yose162

Posts: 2
Registered: 30-Nov-2009
Re: With the skin STORY/Dark
Posted: 26 Jun 21, 19:03   in response to: JeffTucker in response to: JeffTucker
 
  Click to reply to this thread Reply
Peut-être, ce sera mieux avec ce lien :

http://jalbum.net/a/2008536

Dans le dossier "Remous de l'Imbut", problème vers la 20ème photo
JeffTucker

Posts: 8,452
Registered: 31-Jan-2006
Re: With the skin STORY/Dark
Posted: 26 Jun 21, 19:06   in response to: yose162 in response to: yose162
 
  Click to reply to this thread Reply
That's not a Story album at all - it's Photoblogger. And it's completely broken - the lighbox doesn't launch at all.
JeffTucker

Posts: 8,452
Registered: 31-Jan-2006
Re: With the skin STORY/Dark
Posted: 26 Jun 21, 19:08   in response to: JeffTucker in response to: JeffTucker
 
  Click to reply to this thread Reply
And it still has one very wrong setting. Until you fix that and make the album again, nothing will work.

Legend
Forum admins
Helpful Answer
Correct Answer

Point your RSS reader here for a feed of the latest messages in all forums