This question is not answered. Helpful answers available: 2. Correct answers available: 1.


Permlink Replies: 2 - Pages: 1 - Last Post: 16-Oct-2020 20:55 Last Post By: hlava22 Threads: [ Previous | Next ]
hlava22

Posts: 22
Registered: 21-Sep-2012
Slideshow panel
Posted: 16-Oct-2020 16:43
 
  Click to reply to this thread Reply
Hi, Please remove the Toogle zoom bar. I need photos not to be enlarged. Thanks a lot

To make the photos appear smaller first and zoom in after clicking Toqqle. It works the other way around.

Edited by: hlava22 on 16-Oct-2020 16:47
Laza

Posts: 2,422
Registered: 6-Sep-2005
Re: Slideshow panel
Posted: 16-Oct-2020 19:58   in response to: hlava22 in response to: hlava22
 
  Click to reply to this thread Reply
Use the Settings / Story / Lightbox / Maximum enlargement setting (= 1.0) to disable enlarge zooming.
hlava22

Posts: 22
Registered: 21-Sep-2012
Re: Slideshow panel
Posted: 16-Oct-2020 20:55   in response to: Laza in response to: Laza
 
  Click to reply to this thread Reply
Thank you very much. Everything works as I needed and thank you for the great template :)
Legend
Forum admins
Helpful Answer
Correct Answer

Point your RSS reader here for a feed of the latest messages in all forums